Mancubus
Register | User Profile | Member List | F.A.Q | Privacy Policy | New Blog | Search Forums | Forums Home
Doomworld Forums : Powered by vBulletin version 2.2.5 Doomworld Forums > Classic Doom > Doom General > news on mapinfo...
 
Author
All times are GMT. The time now is 02:48. Post New Thread    Post A Reply
Zeratul 982
Forum Regular


Posts: 858
Registered: 03-01


Just started on trying to figure out what went wrong with my mapinfo modifications and found nothing out of the ordinary. I made another copy of the wad, inserted the lmp, started it up and everything worked fine. I don't know what really went wrong the first attempt, but there seems to be having no problem right now.

I'll create and upload a zip with the modified wad in it. I'll give it a slightly different name such as stonelmp or something to prevent confusion between the two.

Old Post 10-15-01 06:05 #
Zeratul 982 is offline Profile || Blog || Search || Add Buddy IP || Edit/Delete || Quote
Zeratul 982
Forum Regular


Posts: 858
Registered: 03-01


The zip has been uploaded.

Old Post 10-15-01 06:20 #
Zeratul 982 is offline Profile || Blog || Search || Add Buddy IP || Edit/Delete || Quote
All times are GMT. The time now is 02:48. Post New Thread    Post A Reply
 
Doomworld Forums : Powered by vBulletin version 2.2.5 Doomworld Forums > Classic Doom > Doom General > news on mapinfo...

Show Printable Version | Email this Page | Subscribe to this Thread

 

Forum Rules:
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts
HTML code is OFF
vB code is ON
Smilies are OFF
[IMG] code is ON
 

< Contact Us - Doomworld >

Powered by: vBulletin Version 2.2.5
Copyright ©2000, 2001, Jelsoft Enterprises Limited.