Doom Marine
Register | User Profile | Member List | F.A.Q | Privacy Policy | New Blog | Search Forums | Forums Home
Doomworld Forums : Powered by vBulletin version 2.2.5 Doomworld Forums > Special Interest > XWE > Dark FOrces
 
Author
All times are GMT. The time now is 02:02. Post New Thread    Post A Reply
Rhinoknight
Registered Lurker


Posts: 6
Registered: 01-05


When i was on xwe i was just mesing around wiv doom stuff then i looked at the contents on what it could run with so i got out dark forces looked around then i thought to build a star wars wad but when i tried to extract sprites from it...
IT F&$%* UP!!!!!!!!
Can anyone help me wiv a solution 2 this???
Coz i want to build a Star Wars TC

__________________
Rhinoknight

Old Post 02-01-05 15:58 #
Rhinoknight is offline Profile || Blog || PM || Email || Homepage || Search || Add Buddy IP || Edit/Delete || Quote
Csabo
Moderator


Posts: 541
Registered: 02-02


Does this happen for every sprite, or just specific ones? What was the details of the file that you tried to extract from? (e.g. filename and size)

Old Post 02-01-05 18:51 #
Csabo is offline Profile || Blog || PM || Email || Homepage || Search || Add Buddy IP || Edit/Delete || Quote
All times are GMT. The time now is 02:02. Post New Thread    Post A Reply
 
Doomworld Forums : Powered by vBulletin version 2.2.5 Doomworld Forums > Special Interest > XWE > Dark FOrces

Show Printable Version | Email this Page | Subscribe to this Thread

 

Forum Rules:
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts
HTML code is OFF
vB code is ON
Smilies are OFF
[IMG] code is ON
 

< Contact Us - Doomworld >

Powered by: vBulletin Version 2.2.5
Copyright ©2000, 2001, Jelsoft Enterprises Limited.

Message Board Statistics