Reaper Grimm
Register | User Profile | Member List | F.A.Q | Privacy Policy | New Blog | Search Forums | Forums Home
Doomworld Forums : Powered by vBulletin version 2.2.5 Doomworld Forums > Special Interest > XWE > Successfully adding many images at once
 
Author
All times are GMT. The time now is 06:51. Post New Thread    Post A Reply
jute
My avatar grips his belt rather tightly.


Posts: 1399
Registered: 03-03


Every time I try to add more than 60 or so images at a time to a .wad with XWE, it ends up freezing. This makes some simple tasks quite tedious and unappealing. Any suggestions for a way around this?

Last edited by jute on 12-28-08 at 21:59

Old Post 12-28-08 21:52 #
jute is offline Profile || Blog || PM || Search || Add Buddy IP || Edit || Quote
GreyGhost
Why don't I have a custom title by now?!


Posts: 8782
Registered: 01-08


Apart from adding images in smaller batches or pre-assembling sets of images into texture wads and using "File/Merge" to import them - nope - can't help you.

Old Post 12-29-08 01:46 #
GreyGhost is offline Profile || Blog || PM || Email || Search || Add Buddy IP || Edit || Quote
All times are GMT. The time now is 06:51. Post New Thread    Post A Reply
 
Doomworld Forums : Powered by vBulletin version 2.2.5 Doomworld Forums > Special Interest > XWE > Successfully adding many images at once

Show Printable Version | Email this Page | Subscribe to this Thread

 

Forum Rules:
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts
HTML code is OFF
vB code is ON
Smilies are OFF
[IMG] code is ON
 

< Contact Us - Doomworld >

Powered by: vBulletin Version 2.2.5
Copyright ©2000, 2001, Jelsoft Enterprises Limited.