Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
Sign in to follow this  

DB2 quick question about 3d mode

Recommended Posts


I was fumbling around in 3d mode and suddenly I noticed flats were not highlighted when pointed at. Im pretty sure they were before, so I think I might have accidentally pressed some shortkeys to turn it off, but I cant find it in preferences. Any ideas how to get it back on?

Share this post

Link to post
This topic is now closed to further replies.
Sign in to follow this